Home Forums Bug Reports non-lin: equation bases component

Viewing 1 post (of 1 total)
  • Author
  • #6842

      in the “equation based component”, there are two “Current equation of port..”. Should’nt one of them better be called “charge equation ..”?

      BTW: When resizing the window, I can make the buttons disappear.

    Viewing 1 post (of 1 total)
    • You must be logged in to reply to this topic.